Aller Anfang ist schwer

Ich habe meinen ersten Film entwickelt. Natürlich ist nicht annähernd das heraus gekommen, was ich mir erhofft habe. Aber der Reihe nach.

Alles im Dunkeln

Erstmal die Theorie. Im ersten Schritt wird der Film mithilfe einer speziellen Patronenöffner aus der Filmpatrone genommen. Genauso funktioniert aber auch ein Flaschenöffner zum Öffnen der Patronen. Ist der Film aus der Patrone, wird er auf die Spule gerollt. Danach kommt die Spule in die Entwicklerdose, die anschließend verschlossen wird. Das alles passiert im Dunkeln, danach kann das Licht wieder angemacht werden.

Das Licht war bei mir einfach die ganze Zeit an. Ich habe keine Dunkelkammer, sondern habe für die Arbeitsschritte, die im Dunkeln durchgeführt werden, einen Wechselsack. Das ist ein schwarzer Beutel, der absolut lichtdicht ist und nur für die Hände zwei Eingriffe hat. Damit kann man im Blindflug die Arbeitsschritte durchführen. Und genau da lag mein Problem. Während ich den Film noch recht gut aus der Patrone bekommen habe, wollte das Einspulen des Films überhaupt nicht klappen. Nach einer geschafften Umdrehung fing das Ganze an zu haken. Also Spule geöffnet, Film rausgenommen und neu eingespult. Wieder das gleiche Problem. Diese Prozedur habe ich gefühlte 20x wiederholt. Auch mit einer anderen Spule. Und nun finde mal das Problem, wenn du nicht siehst, was das Problem ist. Ich konnte nur ertasten, dass nach mehreren Versuchen, der Anfang des Filmes geknickt wurde.

Das Problem ließ sich einfach nicht in Griff bekommen. Jetzt war natürlich guter Rat teuer. Da ich mir in dem Moment nicht anders zu helfen wusste, habe ich den Film so weit es ging aufgespult und dann abgeschnitten, natürlich mit dem Wissen, quasi zu 100% ein Bild erwischt zu haben. Den restlichen Teil des Filmes habe ich dann auf die zweite Spule gewickelt. Klar war damit fast die doppelte Menge an Entwickler notwendig, aber was solls. Ein bisschen Verlust muss wohl sein. Also die beiden Spulen in die Entwicklungsdose und diese dann verschlossen.

Zurück ins Licht

Ab diesen Zeitpunkt konnte ich nun wieder sehen, was meine Hände machen. Nun ging es an die Chemie. Zuerst habe ich den Entwickler angemischt. Der sollte laut Datenblatt genau 20° haben. Das ist gar nicht so einfach mit dem Wasser aus dem Wasserhahn. Ich glaube mein Gemisch hatte 1° mehr. Gleich danach habe ich den Fixierer gemischt, da Entwicklung und Fixierung direkt aufeinander folgen. Nachdem Entwickler und Fixierer fertig hergestellt waren, konnte die eigentliche Entwicklung beginnen. Also einfach den Entwickler in die Entwicklungsdose eingefüllt und laut Datenblatt Zeit und Kipprhythmus einhalten. Danach den Entwickler ausleeren und den Fixierer rein. Da wieder das gleiche Spiel. Regelmäßig kippen und kurz warten. Als der Fixierer aus der Dose entfernt war, habe ich den Film noch ein paar mal gewässert, also mehrmals Wasser in die Dose und wieder raus. Fertig.

Und dann sah man das ganze Unglück

Es war jetzt der Zeitpunkt gekommen, an dem ich die Arbeit das erste Mal begutachten konnte und zu mindestens ein vage Vorstellung davon bekam, was ich da angerichtet hatte. Nun sah ich auch, was das Problem beim Einspulen war. Die Spule hat eine Lauffläche die wie in einer Spirale angeordnet ist. So kann der Film in die gesamte Spule eingezogen werden. Die einzelnen Laufflächen haben einen kleinen Abstand zueinander. So ist gewährleistet, dass sich der Entwickler ideal an dem gesamten Film austoben kann. Konnte er bei mir nicht. Keine Ahnung wieso, aber anstatt der Film schön der spiralförmigen Lauffläche entlang eingezogen wurde, ist er nach einer Umdrehung immer wieder in den Spuleneingang zurück gesprungen.

Das macht sich für die Filmentwicklung natürlich richtig gut, wenn sich so 3 Schichten Film in einem Spiralengang befinden. So ist sind ca. die Hälfte der Bilder des Films für die Tonne. Das sind natürlich genau die Bilder, von denen jedes das Potenzial hat, Rhein II von Gursky als teuerste Fotografie abzulösen. Ärgerlich. Muss ich wohl auch nächste Woche noch arbeiten gehen.

Achja, die zweite Spule wurde ohne Probleme entwickelt. Sie hatte aber sowieso nur ein Runde der Spirale mit Film. Ein paar der entwickelten Bild habe ich hier dem Blogbeitrag hinzugefügt. Keine Ahnung, inwieweit ich mit dem Entwicklungsprozess das Ergebnis beeinflusst habe. Das wird sich dann bei der nächsten Entwicklung zeigen. Aber immerhin, es ist was heraus gekommen. Auch wenn ich mit den Ergebnissen nicht zufrieden bin, so war das so schon irgendwie spannend und Spass hat es auch noch gemacht. Das sind doch gute Voraussetzung, um da dran zu bleiben.

In diesem Sinne, danke fürs Lesen und bleibt begierig.

Gruß chuqa

Dieser Beitrag wurde unter Analog, Fotografie abgelegt und mit , , , , , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

3 Antworten auf Aller Anfang ist schwer

  1. Pingback: Zweite Runde | Blogging chuqa

  2. chuqa sagt:

    Zweite Runde | Blogging chuqa schreibt:

    […] auch getrennt entwickelt werden mussten. Auch diesmal lief leider nicht alles reibungslos. Beim letzten Mal hatte ich ja enorme Probleme beim Einspulen des Filmes, was schließlich das Zerschneiden des […]

    [Kommentar auf dem Blog: at 10:38 on 5. Mai 2012]

  3. chuqa sagt:

    Zweite Runde | Blogging chuqa schreibt:

    […] auch getrennt entwickelt werden mussten. Auch diesmal lief leider nicht alles reibungslos. Beim letzten Mal hatte ich ja enorme Probleme beim Einspulen des Filmes, was schließlich das Zerschneiden des […]

    [Kommentar auf dem Blog: at 10:38 on 5. Mai 2012]

Kommentar verfassen